Use vendored dependencies
[bloat] / vendor / github.com / gorilla / mux / go.mod
1 module github.com/gorilla/mux