Use vendored dependencies
[bloat] / vendor / github.com / tomnomnom / linkheader / .travis.yml
1 language: go
2
3 go:
4   - 1.6
5   - 1.7
6   - tip