Use vendored dependencies
[bloat] / vendor / modules.txt
1 # github.com/gorilla/mux v1.7.3
2 github.com/gorilla/mux
3 # github.com/tomnomnom/linkheader v0.0.0-20180905144013-02ca5825eb80
4 github.com/tomnomnom/linkheader