Use vendored dependencies
[bloat] / vendor / github.com /
2020-02-01 rUse vendored dependencies