Fix a dep. That *is* worth a version bump.