Fix a dep. That *is* worth a version bump. v0.1.4
-rw-r--r-- 4 .gitignore
-rw-r--r-- 4825 README
-rw-r--r-- 736 Rakefile
drwxr-xr-x - bin
drwxr-xr-x - conf
-rw-r--r-- 3064 config.ru
drwxr-xr-x - doc
drwxr-xr-x - lib
-rw-r--r-- 787 webvac.gemspec